<!doctype html><html lang="en"><head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0">
<link rel="shortcut icon" href="https://whiskeyraiders.com/favicon.ico" />
<meta name="date" content="2022-02-18T18:44:33+00:00">
<link rel="shortcut icon" href="https://whiskeyraiders.com/favicon.ico" /><link rel="apple-touch-icon" href="https://whiskeyraiders.com/wp-content/themes/m2019-w/images/icon-192x192.png"><link rel="icon" sizes="192x192" href="https://whiskeyraiders.com/wp-content/themes/m2019-w/images/icon-192x192.png">

<link href="https://whiskeyraiders.com/wp-content/themes/m2019-w/css/min/crit-main.min.css?2201141629" rel="preload" as="style">
<link href="https://whiskeyraiders.com/wp-content/themes/m2019-w/css/min/crit-main.min.css?2201141629" rel="stylesheet">

<link rel="preload" href="https://whiskeyraiders.com/wp-content/themes/m2019-w/css/min/def-main.min.css?2110181822" as="style" onload="this.onload=null;this.rel='stylesheet';">
<noscript><link rel="stylesheet" href="https://whiskeyraiders.com/wp-content/themes/m2019-w/css/min/def-main.min.css?2110181822"></noscript>
<!-------- JavaScript -------->

<script
  id="Cookiebot"
  src="https://consent.cookiebot.com/uc.js"
  data-cbid="9887975e-be43-4be5-9179-1fde939359cd"
  data-blockingmode="auto" 
  type="text/javascript" 
  data-georegions="{'region':'US-06','cbid':'891d4ff1-0f7a-469d-8af4-00232476de8c'}"
  defer
></script>
<!-- Allow JavaScript to inherit config -->
<script>
  window.phpProps = {
    newsletterURL:       'https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=f63fdd7610',
    checkUserStaff:      '',
    isDevDomain:         '',
    isHome:              '',
    isSingle:            '1',
    isSpirit:            '',
    isArticle:           '1',
    isPaged:             '',
    queriedObject:       ''
  }
</script>

<link rel="preload" href="https://whiskeyraiders.com/wp-content/themes/m2019-w/js/min/min.js?2112131526" as="script">
<script src="https://whiskeyraiders.com/wp-content/themes/m2019-w/js/min/min.js?2112131526"></script>

<script src="https://whiskeyraiders.com/wp-content/themes/m2019-w/js/min/flying-focus.js?2110181822" defer></script>
 <!--AdThrive Head Tag -->
 <script>
(function(w, d) {
    w.adthrive = w.adthrive || {};
    w.adthrive.cmd = w.adthrive.cmd || [];
    w.adthrive.plugin = 'adthrive-ads-1.0.39';
    w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.threshold = Math.floor(Math.random() * 100 + 1);
    var s = d.createElement('script');
    s.async = true;
    s.referrerpolicy = 'no-referrer-when-downgrade';
    s.src = 'https://' + w.adthrive.host + '/sites/5f85f0cf90e20b24080635b9/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + '&threshold='+w.adthrive.threshold;
    var n = d.getElementsByTagName('script')[0];
    //n.parentNode.insertBefore(s, n);
    setTimeout(() => n.parentNode.insertBefore(s, n), 2000);
})(window, document);

function cam_unique_array(a) {
    var seen = {};
    return a.filter(function(item) {
        return seen.hasOwnProperty(item) ? false : (seen[item] = true);
    });
}
window.adthrive.cmd.push(function() {
    cam_targeting_values = [];
	cam_unique_targeting=[];
    var cam_abrams_loc = encodeURIComponent(window.location.pathname.split('/')[1]).toLowerCase();
    if (cam_abrams_loc.length == 0) {
        cam_targeting_values.push('abrams_home');
    } else if (cam_abrams_loc.length <= 35) {
        cam_targeting_values.push('abrams_' + cam_abrams_loc);
    } else {
        cam_targeting_values.push('abrams_' + cam_abrams_loc.substring(0, 33));
    }

    if (cam_targeting_values.length > 0) {
		cam_unique_targeting=cam_unique_array(cam_targeting_values);
        window.adthrive.siteAds.targeting.push({
            key: 'at_custom_1',
            value: cam_unique_targeting,
        });
    }
    setTimeout(function() {
        window.adthrive.advertiser_ids = [];
        window.adthrive.slots._slots.forEach((values, key) => {
            if (values.googleTagSlot.getResponseInformation()) {
                if (values.googleTagSlot.getResponseInformation().advertiserId == 4811960334) {
                    console.log('CAM - disabling refresh on : ' + key);
                    window.adthrive.slotManager.updateRefreshTimeout(key, 0);
                }
            }
        });
    }, 10000);
});
</script><!-- Begin comScore Tag -->
<script id="comscore">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16059198" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/16059198/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=16059198&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- Chartbeat -->
<script type='text/javascript'>
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 3557;
  _sf_async_config.domain = 'whiskeyraiders.com';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;

          _sf_async_config.authors = "David Morrow";
    _sf_async_config.sections = "Article";
  
  /** CONFIGURATION END **/
  function loadChartbeat() {
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.async = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<!-- End Chartbeat -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-180676706-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-180676706-1');
</script>
<!-- Quantcast -->
<script id="quantcast" type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
    elem.async = true;
    elem.type = 'text/javascript';
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({qacct: 'p-41YeEX_ui4Qms'});
</script>
<noscript><img src="http://pixel.quantserve.com/pixel/p-41YeEX_ui4Qms.gif" style="visibility:hidden;" alt="Quantcast" /></noscript>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  if (typeof adthrive === 'object'){
    adthrive.cmd.push(function() {  

      googletag.cmd.push(function() {

        
        googletag.pubads().setTargeting('is_testing', 'no');
googletag.pubads().setTargeting('post_id', '23304');

      });
      
    });
  }

</script><script type="text/javascript">
    var vglnk = {key: '87bad6770f3210ab680b4358a01b097f'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
</script>
<!------ End JavaScript ------>

		<!-- All in One SEO 4.1.6.2 -->
		<title>Brad Pitt Sues Angelina Jolie Over Vineyard They Co-owned</title>
		<meta name="description" content="Brad Pitt is suing Angelina Jolie, his ex-wife, for allegedly selling her stake in Château Miraval, the vineyard they co-owned together, without telling him." />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<link rel="canonical" href="https://whiskeyraiders.com/article/brad-pitt-sues-angelina-jolie-chateau-miraval-vineyard/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Whiskey Raiders" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Brad Pitt Sues Angelina Jolie Over Vineyard They Co-owned" />
		<meta property="og:description" content="Brad Pitt is suing Angelina Jolie, his ex-wife, for allegedly selling her stake in Château Miraval, the vineyard they co-owned together, without telling him." />
		<meta property="og:url" content="https://whiskeyraiders.com/article/brad-pitt-sues-angelina-jolie-chateau-miraval-vineyard/" />
		<meta property="og:image" content="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-495998870.jpg" />
		<meta property="og:image:secure_url" content="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-495998870.jpg" />
		<meta property="og:image:width" content="1573" />
		<meta property="og:image:height" content="1570" />
		<meta property="article:published_time" content="2022-02-18T23:44:33+00:00" />
		<meta property="article:modified_time" content="2022-02-18T23:44:33+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/WhiskeyRaider" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@whiskyraiders" />
		<meta name="twitter:title" content="Brad Pitt Sues Angelina Jolie Over Vineyard They Co-owned" />
		<meta name="twitter:description" content="Brad Pitt is suing Angelina Jolie, his ex-wife, for allegedly selling her stake in Château Miraval, the vineyard they co-owned together, without telling him." />
		<meta name="twitter:image" content="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-495998870.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Whiskey Raiders &raquo; Brad Pitt Sues Ex-Wife Angelina Jolie Over Vineyard They Owned Together Comments Feed" href="https://whiskeyraiders.com/article/brad-pitt-sues-angelina-jolie-chateau-miraval-vineyard/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='site-reviews-css'  href='https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/styles/default.css?ver=5.20.2' type='text/css' media='all' />
<style id='site-reviews-inline-css' type='text/css'>
.gl-star-rating--stars[class*=" s"]>span,.glsr-star-empty{background-image:url(https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/images/star-empty.svg)!important}.glsr-field-is-invalid .gl-star-rating--stars[class*=" s"]>span{background-image:url(https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/images/star-error.svg)!important}.glsr-star-half{background-image:url(https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/images/star-half.svg)!important}.gl-star-rating--stars.s10>span:first-child,.gl-star-rating--stars.s20>span:nth-child(-1n+2),.gl-star-rating--stars.s30>span:nth-child(-1n+3),.gl-star-rating--stars.s40>span:nth-child(-1n+4),.gl-star-rating--stars.s50>span:nth-child(-1n+5),.gl-star-rating--stars.s60>span:nth-child(-1n+6),.gl-star-rating--stars.s70>span:nth-child(-1n+7),.gl-star-rating--stars.s80>span:nth-child(-1n+8),.gl-star-rating--stars.s90>span:nth-child(-1n+9),.gl-star-rating--stars.s100>span,.glsr-star-full{background-image:url(https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/images/star-full.svg)!important}

</style>
<script type='text/javascript' id='ajax-search-script-js-extra'>
/* <![CDATA[ */
var scriptData = {"ajaxPath":"https:\/\/whiskeyraiders.com\/wp-admin\/admin-ajax.php","ajaxSlug":"am-ajax-search","nonce":"cecea67fdf"};
/* ]]> */
</script>
<script type='text/javascript' async src='https://whiskeyraiders.com/wp-content/plugins/am-ajax-search/script.js?ver=5.9' id='ajax-search-script-js'></script>
<link rel="https://api.w.org/" href="https://whiskeyraiders.com/wp-json/" /><link rel="alternate" type="application/json" href="https://whiskeyraiders.com/wp-json/wp/v2/posts/23304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whiskeyraiders.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://whiskeyraiders.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://whiskeyraiders.com/?p=23304' />
<link rel="alternate" type="application/json+oembed" href="https://whiskeyraiders.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhiskeyraiders.com%2Farticle%2Fbrad-pitt-sues-angelina-jolie-chateau-miraval-vineyard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://whiskeyraiders.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwhiskeyraiders.com%2Farticle%2Fbrad-pitt-sues-angelina-jolie-chateau-miraval-vineyard%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body id="post-23304" class="is-single is-article"><header class="o-header c-header"><a class="o-skip c-skip u-menu-focus-break" href="#wrap">Skip to main content</a><div id="header-content" class="o-header-core c-header-core"><button id="menu-btn" class="o-menu-btn c-menu-btn u-center u-fade-hover" aria-label="Menu"><svg class="o-icon c-menu-btn__svg" viewbox="0, 0, 100, 100">
  <line x1="10" x2="90" y1="15" y2="15"></line>
  <line x1="10" x2="90" y1="50" y2="50"></line>
  <line x1="10" x2="90" y1="85" y2="85"></line>
</svg>
</button><div id="menu" class="o-menu u-100w@mobile is-closed-menu">

  <div class="c-menu-social-items">
  <ul class="o-social-items c-menu-social-items u-hide@desktop">

  <li class="soc-twitter soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://twitter.com/whiskyraiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://www.facebook.com/Whiskey-Raiders-114187733702812/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://www.instagram.com/whiskeyraiders/" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link " href="https://www.youtube.com/channel/UCv_P6MW3wy-a8uXPyfVkYuw" target="_blank" title="YouTube">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-menu-icon o-round-icon u-fade-hover">
	<path d="M20.15,7.91a2.18,2.18,0,0,0-1.5-1.5A50.28,50.28,0,0,0,12,6.05a53.21,53.21,0,0,0-6.65.34,2.17,2.17,0,0,0-1.5,1.52A22.46,22.46,0,0,0,3.5,12a22.4,22.4,0,0,0,.35,4.09,2.18,2.18,0,0,0,1.5,1.5A50.44,50.44,0,0,0,12,18a53.21,53.21,0,0,0,6.65-.34,2.18,2.18,0,0,0,1.5-1.5A22.52,22.52,0,0,0,20.5,12,21.72,21.72,0,0,0,20.15,7.91Zm-9.84,6.64V9.45L14.74,12Z"/>
</svg>    </a>
  </li>

</ul>
  </div>
  
  <ul class="o-nav-bar c-menu-nav-list">

  <li id="nav-home" class="c-nav-home c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/">Home&nbsp;Page</a>
  </li>

  <li class="c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/archive/?sort=bourbon">Bourbon</a>
  </li>
  
  <li class="c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/archive/?sort=rye">Rye</a>
  </li>
  
  <li class="c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/archive/?sort=scotch">Scotch</a>
  </li>
  
  <li class="c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/about/tastings/">Tastings</a>
  </li>
  
  <li class="has-subitems  c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/archive/">
      Archive
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/archive/limited-edition-whiskey-releases/">Limited&nbsp;Edition&nbsp;Whiskey&nbsp;Releases</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/content/">Content</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/article/">Articles</a></li>
    </ul>
  </li>

  <li class="has-subitems c-menu-nav-list__item">
    <a class="c-menu-nav-list__link"href="/faq/">
      FAQ
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/faq/">Read&nbsp;The&nbsp;FAQ</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/about/">About&nbsp;Whiskey&nbsp;Raiders</a></li>
      <li class="c-menu-nav-list__item c-menu-nav-list__item-subitem"><a class="c-menu-nav-list__link" href="/about-t8ke/">About&nbsp;t8ke</a></li>
    </ul>
  </li> 

</ul>
</div>
<div id="search" class="o-search">

  <div id="search-form-wrap" class="o-search__form-wrap">
    <form id="search-form" action="https://whiskeyraiders.com/" method="get" class="o-search__form is-collapsed@mobile">
      <input id="search-input" type="text" value="" name="s" placeholder="Search" class="o-search__field c-search__field o-am-ajax-search-input has-collapsed-search-results-panel u-menu-focus-break" aria-label="Search"/>
    </form>
    <button id="search-close-btn" class="o-search-close__btn c-search-close__btn u-fade-hover u-hide" type="button" aria-label="Close">
      <svg class="o-icon o-close-btn__svg c-search-close__svg o-search-close__svg u-fade-hover" viewbox="0, 0, 100, 100">
  <line x1="10" x2="90" y1="10" y2="90" />
  <line x1="90" x2="10" y1="10" y2="90" />
</svg>
    </button>
  </div>

  <button id="search-btn" class="o-search__btn c-search__btn u-fade-hover u-hide@desktop" aria-label="Search">
    <svg class="o-icon c-search__svg o-search__svg u-fade-hover" viewBox="0 0 100 100">
  <g>
    <path d="M61.55,71.3a39,39,0,0,1-32.47,5.63,37.88,37.88,0,0,1-22.49-16A39.22,39.22,0,0,1,62.33,7.5,38.44,38.44,0,0,1,74.86,23.14,38,38,0,0,1,78,42.72a38.6,38.6,0,0,1-6.86,18.76,10,10,0,0,1,5.14,3.13c2.66,2.69,5.38,5.38,8.07,8.07l13,13a8.25,8.25,0,0,1-9.62,13.26,8.8,8.8,0,0,1-.9-.6c-2.38-2-4.57-4.34-6.8-6.56L64.37,76.12A9.75,9.75,0,0,1,61.55,71.3ZM39.16,68.36a29.08,29.08,0,1,0-.28,0Z"/>
  </g>
</svg>
  </button>

</div>

<div id="header-branding" class="o-header-branding c-header-branding"><div class="o-logo-wrap">
  <a id="logo" class="o-logo c-logo u-menu-focus-break" href="https://whiskeyraiders.com">
    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 235.28 35.43">
<title>Whiskey Raiders</title>
<defs><radialGradient id="a" cx="115.15" cy="2.2" r="0.02" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.7"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></radialGradient><radialGradient id="b" cx="127.16" cy="2.2" r="0.01" xlink:href="#a"/><radialGradient id="c" cx="124.32" cy="17.4" r="17" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.7"/><stop offset="0.12" stop-color="#fff" stop-opacity="0.53"/><stop offset="0.26" stop-color="#fff" stop-opacity="0.37"/><stop offset="0.4" stop-color="#fff" stop-opacity="0.24"/><stop offset="0.54" stop-color="#fff" stop-opacity="0.13"/><stop offset="0.69" stop-color="#fff" stop-opacity="0.06"/><stop offset="0.84" stop-color="#fff" stop-opacity="0.01"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></radialGradient><radialGradient id="d" cx="123.46" cy="17.85" r="9.48" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#e16f28"/><stop offset="0.29" stop-color="#df6e28" stop-opacity="0.99"/><stop offset="0.44" stop-color="#d96b28" stop-opacity="0.98"/><stop offset="0.56" stop-color="#ce6628" stop-opacity="0.95"/><stop offset="0.66" stop-color="#be5f28" stop-opacity="0.9"/><stop offset="0.76" stop-color="#a95628" stop-opacity="0.85"/><stop offset="0.84" stop-color="#904b27" stop-opacity="0.78"/><stop offset="0.92" stop-color="#733e27" stop-opacity="0.7"/><stop offset="1" stop-color="#512f27" stop-opacity="0.6"/><stop offset="1" stop-color="#502e27" stop-opacity="0.6"/></radialGradient><linearGradient id="e" x1="125.76" y1="5.24" x2="125.76" y2="16.64" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"/><stop offset="0.2" stop-color="#fff" stop-opacity="0.99"/><stop offset="0.33" stop-color="#fff" stop-opacity="0.95"/><stop offset="0.45" stop-color="#fff" stop-opacity="0.89"/><stop offset="0.55" stop-color="#fff" stop-opacity="0.81"/><stop offset="0.65" stop-color="#fff" stop-opacity="0.7"/><stop offset="0.74" stop-color="#fff" stop-opacity="0.57"/><stop offset="0.83" stop-color="#fff" stop-opacity="0.41"/><stop offset="0.91" stop-color="#fff" stop-opacity="0.22"/><stop offset="0.99" stop-color="#fff" stop-opacity="0.02"/><stop offset="1" stop-color="#fff" stop-opacity="0"/></linearGradient><linearGradient id="f" x1="117.69" y1="3.11" x2="117.69" y2="17.28" xlink:href="#e"/><radialGradient id="g" cx="119.99" cy="1.95" r="7.35" gradientTransform="translate(0 10.67) scale(1 1.29)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#e16f28"/><stop offset="0.01" stop-color="#df6e27"/><stop offset="0.01" stop-color="#d76a25"/><stop offset="0.02" stop-color="#c96322"/><stop offset="0.02" stop-color="#b65a1c"/><stop offset="0.02" stop-color="#a65218"/><stop offset="0.36" stop-color="#a45118"/><stop offset="0.54" stop-color="#9c4e1a"/><stop offset="0.69" stop-color="#8e481c"/><stop offset="0.82" stop-color="#7a4020"/><stop offset="0.94" stop-color="#613524"/><stop offset="1" stop-color="#502e27"/></radialGradient></defs><path d="M112.52,4.16l-12,.68-7.18.4c-2.87.13-4.31.2-7.18.35-9.57.49-19.23.76-28.77.88S38.14,6.43,28.6,6,9.56,4.86.11,3.8L0,4.27c9.39,1.5,19.05,2.45,28.49,3S47.8,8.13,57.41,8,76.68,7.58,86.27,7l7.18-.51,7.17-.56q5.94-.54,11.87-1.13Z" style="fill:#8c6339"/><path d="M5.6,27.41c1,.15,1.56.23,2.6.36,1.13-4,1.7-6.05,2.83-10.1.05-.35.07-.52.12-.87l.13.9C12.41,22,13,24.18,14.1,28.49c1,.12,1.56.17,2.6.27,1.82-6.07,2.73-9.11,4.54-15.21.4-.78.61-1.16,1-1.94-1.92-.15-2.87-.24-4.79-.43l.25,2.05-2,6.85-.12,1c-.05-.41-.08-.61-.13-1-1-3.74-1.51-5.61-2.52-9.36-1.31-.15-2-.23-3.28-.4-1,3.51-1.52,5.26-2.52,8.75,0,.4-.08.6-.13,1,0-.41-.08-.61-.13-1-.8-2.94-1.21-4.41-2-7.35l.25-2c-2-.3-3-.45-5-.79.41.87.61,1.31,1,2.18Z" style="fill:#fff"/><path d="M25.25,27.47c-.28,1.11-.38,1.52-.63,2.47,2,.15,3,.22,5.07.34-.21-.87-.32-1.3-.53-2.17v-6.2s-.08-.14,0-.23c1.71.1,2.57.14,4.28.22.11.1-.3.28-.3.28v6.18c-.22.85-.32,1.27-.54,2.11,2,.09,3,.13,5.07.19-.25-1-.36-1.44-.67-2.7l0-13.46c.28-1.13.39-1.54.63-2.51-2-.06-3-.1-5.07-.19.22.87.32,1.3.54,2.16v4.69s.41.12.3.22c-1.71-.08-2.57-.12-4.28-.22a.26.26,0,0,1,0-.27V13.71l.53-2.1c-2-.12-3-.19-5.07-.33.27,1.08.37,1.49.72,2.92C25.31,18.69,25.28,23,25.25,27.47Z" style="fill:#fff"/><path d="M42.25,28.23c-.28,1.12-.38,1.54-.63,2.51,2,0,3,.06,5.07.07-.25-1-.35-1.4-.64-2.57,0-4.6,0-9,0-13.58.28-1.13.39-1.54.63-2.51-2,0-3,0-5.07-.08.25,1,.36,1.42.66,2.63C42.27,19.28,42.26,23.65,42.25,28.23Z" style="fill:#fff"/><path d="M56.65,26.5l-1,.52-3.45,0-2.55-.87L51,30.3c2.75,0,4.13,0,6.88-.07l2-2,1.28-1.3V22.11l-1.67-2.05-4.81-1c-.2-.24-.33-.41-.52-.65V17l.5-.83,1-.51c1.3,0,2,0,3.25-.05.9.29,1.35.43,2.25.7l-1.25-3.72c-2.6.06-3.9.08-6.5.1l-3.25,3.26v3.8c1,1,1.42,1.43,2.37,2.37l4,.89.67.82v1.86Z" style="fill:#fff"/><path d="M64.16,28.48c-.22.86-.32,1.29-.54,2.15,2-.06,3-.1,5.07-.18l-.53-2.11v-5.2l.26-.55,1.74-1.8.4,0,2.4,7.1c.1.95.16,1.43.26,2.39l5.6-.29c-.58-1-.87-1.47-1.46-2.45L73.63,17.43l5.59-5.88L79,11.3,74,11.55l-.53,1.62c-2.19,2.29-3.28,3.43-5.47,5.7l.14-.4V13.94c.21-.87.32-1.3.53-2.16-2,.08-3,.12-5.07.18.22.85.32,1.27.54,2.12Z" style="fill:#fff"/><path d="M81.33,27c-.34,1.38-.44,1.79-.71,2.86,4.38-.26,6.56-.4,10.94-.71.58-1.8.88-2.7,1.46-4.51l-2.8,1.13-4.68.32-.38-.36V21.13c.09-.1.16-.16.25-.27l2-.13,1.77.47v-4l-1.77.71-2,.13-.25-.23V14.34l.26-.27,4.8-.33,2.4.63-1.33-3.9c-4.27.3-6.4.44-10.67.69.25,1,.35,1.37.63,2.49C81.28,18.15,81.3,22.46,81.33,27Z" style="fill:#fff"/><path d="M99.26,25.84c-.39,1.22-.55,1.7-.9,2.79l5.6-.44c-.36-1-.52-1.5-.92-2.68.09-1.77.16-3.36.25-5.14l4.27-9L109,9.12l-4.93.4c-.11.75-.16,1.13-.27,1.89l-2.53,5.26-.13.55c-.06-.21-.08-.32-.14-.53l-2.53-4.87c-.11-.73-.16-1.1-.27-1.84l-5.33.4,1.47,2,4.37,8C98.91,22.32,99.08,24,99.26,25.84Z" style="fill:#fff"/><path d="M139.42,18.05l1.88-.14.53.36c.82,2.44,1.24,3.71,2.08,6.2l4.75-.33-3.37-5.58c.06-.64.1-1.1.15-1.73l2.72-2.9V9.55l-3-2.82c-4.21.29-6.3.45-10.49.78.2.8.3,1.2.51,2V23.24l-.54,2.17,5.07-.39c-.21-.83-.32-1.25-.53-2.09V18.32Zm-.27-7.53h0l3-.59,1.39.59.6.9v1.74l-.53.92L141.5,15.3,139.44,15h0Z" style="fill:#fff"/><path d="M154.84,6.13l.38,1.61c-1.51,5.69-2.27,8.53-3.78,14.23-.41.83-.61,1.25-1,2.08,1.86-.12,2.8-.18,4.66-.28l-.25-2c.2-.82.3-1.22.51-2l.25-.27,4.79-.26.25.24c.21.8.31,1.2.51,2l-.25,2c2.06-.11,3.1-.15,5.17-.24l-1-2c-1.52-5.54-2.27-8.3-3.79-13.83.16-.66.23-1,.38-1.66C158.93,5.89,157.57,6,154.84,6.13Zm4.67,10.08-3,.16-.25-.23c.66-2.77,1-4.15,1.64-6.91,0-.3.07-.45.12-.76.06.3.08.45.13.75.66,2.69,1,4,1.64,6.73Z" style="fill:#fff"/><path d="M173.69,23.48c-.24-1-.35-1.39-.63-2.51,0-4.56,0-8.92,0-13.48.31-1.25.42-1.66.67-2.68-2,.05-3,.08-5.07.16.25,1,.35,1.38.63,2.5,0,4.55,0,8.9.05,13.44-.32,1.28-.42,1.7-.68,2.73C170.65,23.56,171.66,23.53,173.69,23.48Z" style="fill:#fff"/><path d="M176.65,23c4-.08,6-.1,9.94-.08,1.42-1.42,2.13-2.12,3.54-3.51,0-4.16.06-6.5.1-10.66-1.48-1.5-2.19-2.22-3.64-3.67-4,0-6,0-9.94.08.21.83.31,1.24.52,2.09,0,4.58,0,9,0,13.54C177,21.7,176.86,22.11,176.65,23ZM181.42,8.1l2.92,0,1.24.76c.22.46.35.72.61,1.23v7.56l-.61,1.22-1.24.77h-2.8c-.15-.14-.24-.23-.38-.38V8.36Z" style="fill:#fff"/><path d="M203.22,20.23c-1.87-.09-2.8-.12-4.68-.19l-.38-.39V15.09l.25-.24,2,.07,1.77.66v-4l-1.77.52-2-.07-.26-.27V8.28a3,3,0,0,1,.26-.24c1.92.06,2.88.1,4.8.19,1,.36,1.44.55,2.41.92-.54-1.63-.81-2.44-1.34-4.07-4.27-.21-6.4-.28-10.67-.37.25,1,.36,1.42.66,2.65,0,4.57,0,8.94,0,13.51-.28,1.12-.38,1.54-.63,2.51,4.38.09,6.56.16,10.94.38.58-1.73.88-2.59,1.46-4.32Z" style="fill:#fff"/><path d="M218.17,18.21c.1-.55.17-.92.28-1.47,1.07-1,1.62-1.46,2.71-2.43V10L218.1,6.62c-4.18-.41-6.27-.58-10.45-.84.2.83.3,1.24.51,2.07V21.57c-.22.84-.32,1.26-.54,2.1,2,.13,3,.2,5.07.36-.21-.87-.32-1.3-.53-2.17V17.23l.26-.24,1.88.16.52.42c.83,2.58,1.25,3.92,2.09,6.56,1.9.18,2.85.28,4.75.49Zm-1.06-5.4c-.16.3-.26.48-.41.78-.4.22-.69.39-1.09.6l-3.2-.26-.25-.27V9.41l.26-.23,3,.25,1.28.88c.15.33.25.53.43.9C217.14,11.77,217.12,12.25,217.11,12.81Z" style="fill:#fff"/><path d="M230.6,22.1l-.94.34c-1.38-.2-2.07-.29-3.45-.47l-2.55-1.19c.55,1.71.82,2.57,1.37,4.29,2.75.34,4.13.53,6.88.95,1.3-1.1,2-1.65,3.25-2.73V18.61l-2.38-2.76c-1.58-.62-2.33-.9-4-1.53l-.61-.9V12.19l.55-.78.95-.34,3.25.49,2.25,1.12-1.25-4c-2.6-.42-3.9-.61-6.5-1l-3.25,2.84v3.8l2.37,2.67c1.58.58,2.33.86,4,1.5l.62.91v1.86Z" style="fill:#fff"/><path d="M228.54,2.86c-2.73-.31-4.09-.48-6.81-.83s-4.11-.38-6.86-.66-4.13-.3-6.88-.54C198.78.22,189.47,0,180.26,0s-18.5.38-27.7.94l-6.89.46-6.88.52c-3.45.31-6.9.62-10.34,1,0,.19,0,.38,0,.57,4.17-.21,6.26-.32,10.43-.55l6.89-.35,6.89-.3c9.19-.36,18.43-.63,27.59-.67s18.42.13,27.59.57c2.74.17,4.12.24,6.87.37s4.1.32,6.84.5,4.1.36,6.83.56,4.07.42,6.79.66l.09-.41C232.58,3.47,231.23,3.27,228.54,2.86Z" style="fill:#8c6339"/><path d="M125.13,3.63h0Z" style="fill:#8c6339"/><path d="M228.34,30.23c-2.8-.32-4.2-.49-7-.86s-4.24-.39-7.06-.68-4.25-.31-7.09-.55c-9.47-.61-19.07-.85-28.54-.73s-19,.46-28.48,1.09c-7.29.49-14.6,1.06-21.87,1.76a5,5,0,0,1,.27.62c7.24-.41,14.47-.81,21.72-1.13,9.45-.42,19-.72,28.39-.78s18.95,0,28.38.53c2.83.17,4.25.24,7.07.37s4.23.31,7.05.49,4.21.37,7,.57,4.2.43,7,.67l.07-.34C232.5,30.88,231.11,30.67,228.34,30.23Z" style="fill:#8c6339"/><path d="M112.42,32a2.5,2.5,0,0,1-.1-.49l-8,.48-7.45.44-7.45.38c-9.93.54-20,.86-29.85,1s-20,0-29.88-.37S9.92,32.28.11,31.19L0,31.65c2.93.38,4.39.59,7.31,1s4.43.49,7.38.86,4.46.38,7.43.67,4.48.29,7.47.52c10,.63,20.05.79,30,.65s20-.57,29.95-1.27L97,33.57c3-.25,4.46-.37,7.44-.6l8.06-.76C112.49,32.13,112.45,32.05,112.42,32Z" style="fill:#8c6339"/><path d="M115.16,2.18l0,0h0v0Z" style="fill-opacity:0.6000000000000001;opacity:0.4;fill:url(#a)"/><path d="M127.16,2.19v0h0Z" style="fill-opacity:0.6000000000000001;opacity:0.4;fill:url(#b)"/><path d="M129.11,16.17a36.11,36.11,0,0,0-1.34-4.54,32.55,32.55,0,0,1-1.07-9.42h0c-.31-.06-.62-.09-.93-.12h0C125.08,2,124.39,2,123.7,2l-3,0c-1,0-2,0-3,0a23.7,23.7,0,0,0-3,.21,32.59,32.59,0,0,1-1.07,9.42,36,36,0,0,0-1.34,4.53,9.35,9.35,0,0,0,.25,4.61,6.8,6.8,0,0,0,1.1,2,7.63,7.63,0,0,0,1.74,1.51,3.06,3.06,0,0,1,1.55,1.93,3.66,3.66,0,0,1-1,2.29,8,8,0,0,0-1.23,1.93c-.28.68.59,1,1.29,1.23a19.48,19.48,0,0,0,4.65.47,19.61,19.61,0,0,0,4.66-.46c.7-.21,1.58-.54,1.31-1.23a7.88,7.88,0,0,0-1.23-1.94l-.15-.22a3.28,3.28,0,0,1-.8-2.05A3,3,0,0,1,126,24.32a7.9,7.9,0,0,0,1.75-1.51,7.11,7.11,0,0,0,1.11-2A9.38,9.38,0,0,0,129.11,16.17Z" style="fill:url(#c)"/><path d="M118.32,28.37a6.05,6.05,0,0,0,2.4.44c1.8,0,3.27-.6,3.27-1.35a.85.85,0,0,0-.46-.67,5.21,5.21,0,0,1-2.85.84c-1.21,0-2.87-.84-3.23-.17a13.86,13.86,0,0,1-.8,1.61c-.67,1.05-1.21,1.69-.8,2.08.84.79,4,1,5.74,1h.11a10.66,10.66,0,0,0,1.26-.09c-1.79,0-5.18-.19-5.94-.91-.41-.39,0-1.08.8-2.08C118,28.83,118.16,28.6,118.32,28.37Z" style="fill:#fff;opacity:0.30000000000000004"/><path d="M129.11,17.63c-2.38-.07-5.22-.1-8.61-.1-2.33,0-4.39,0-6.23,0l-1.21,0h-.81a6.86,6.86,0,0,0,3.17,6.6,3.29,3.29,0,0,1,1.49,1.63c1.17,0,2.36.06,3.59.06s2.67,0,4-.08a3.35,3.35,0,0,1,1.49-1.61A6.83,6.83,0,0,0,129.11,17.63Z" style="fill:url(#d)"/><path d="M125.32,31.69a14.39,14.39,0,0,1-2.38.37h0a10.66,10.66,0,0,1-1.26.09h-1a19.48,19.48,0,0,1-4.65-.47c-.58-.17-1.25-.44-1.33-.9-.08.57.69.87,1.33,1.06a23,23,0,0,0,9.31,0c.64-.19,1.43-.49,1.34-1.07C126.59,31.26,125.9,31.52,125.32,31.69Z" style="fill:gray;opacity:0.4"/><path d="M125.76,17.15h2.69a14.4,14.4,0,0,0-1-4.31,29.32,29.32,0,0,1-1.71-10.75C125.08,2,124.38,2,123.7,2h-.64a29.75,29.75,0,0,0,1.71,10.86A14.07,14.07,0,0,1,125.76,17.15Z" style="fill:url(#e)"/><path d="M115.25,13.56A30.2,30.2,0,0,0,117,2.35c.6-.08,2.5-.18,5.3-.2h-.6c-3.14,0-5.26.12-5.9.2a30.42,30.42,0,0,1-1.75,11.21,15.71,15.71,0,0,0-1,3.84c.33,0,.73-.06,1.21-.08A16.06,16.06,0,0,1,115.25,13.56Z" style="fill:url(#f)"/><path d="M114.27,17.57l0-.25c-.48,0-.88.05-1.21.08l0,.2Z" style="fill:#fff;opacity:0.4"/><path d="M120.69,17.07c-2.55,0-4.84.07-6.39.17-.48,0-.88.07-1.21.11-.53.07-.84.14-.84.22,0,.28,3.78.5,8.44.5s8.44-.22,8.44-.5S125.35,17.07,120.69,17.07Z" style="fill:url(#g)"/></svg>  </a>
</div>
</div><div id="header-social-wrap" class="o-header-social-wrap u-fade-out@mobile">

  <ul class="o-social-items c-header-social-items">

  <li class="soc-twitter soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://twitter.com/whiskyraiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://www.facebook.com/Whiskey-Raiders-114187733702812/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://www.instagram.com/whiskeyraiders/" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link u-menu-focus-break" href="https://www.youtube.com/channel/UCv_P6MW3wy-a8uXPyfVkYuw" target="_blank" title="YouTube">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon o-header-icon o-round-icon u-contrast-hover">
	<path d="M20.15,7.91a2.18,2.18,0,0,0-1.5-1.5A50.28,50.28,0,0,0,12,6.05a53.21,53.21,0,0,0-6.65.34,2.17,2.17,0,0,0-1.5,1.52A22.46,22.46,0,0,0,3.5,12a22.4,22.4,0,0,0,.35,4.09,2.18,2.18,0,0,0,1.5,1.5A50.44,50.44,0,0,0,12,18a53.21,53.21,0,0,0,6.65-.34,2.18,2.18,0,0,0,1.5-1.5A22.52,22.52,0,0,0,20.5,12,21.72,21.72,0,0,0,20.15,7.91Zm-9.84,6.64V9.45L14.74,12Z"/>
</svg>    </a>
  </li>

</ul>

</div>
</div><ul class="o-nav-bar o-header-nav-bar c-header-nav-bar">

  <li id="nav-home" class="c-nav-home c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/">Home&nbsp;Page</a>
  </li>

  <li class="c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/archive/?sort=bourbon">Bourbon</a>
  </li>
  
  <li class="c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/archive/?sort=rye">Rye</a>
  </li>
  
  <li class="c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/archive/?sort=scotch">Scotch</a>
  </li>
  
  <li class="c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/about/tastings/">Tastings</a>
  </li>
  
  <li class="has-subitems  c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/archive/">
      Archive
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/archive/limited-edition-whiskey-releases/">Limited&nbsp;Edition&nbsp;Whiskey&nbsp;Releases</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/content/">Content</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/article/">Articles</a></li>
    </ul>
  </li>

  <li class="has-subitems c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover"href="/faq/">
      FAQ
      <svg class="o-down-arrow" height="10" width="8">
  <polygon points="0,2 10,2 5,8" />
</svg>    </a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/faq/">Read&nbsp;The&nbsp;FAQ</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/about/">About&nbsp;Whiskey&nbsp;Raiders</a></li>
      <li class="c-header-nav-bar__item c-header-nav-bar__item-subitem"><a class="c-header-nav-bar__link u-contrast-hover" href="/about-t8ke/">About&nbsp;t8ke</a></li>
    </ul>
  </li> 

</ul>
</header><div id="wrap" class="o-wrap o-column-wrap@mobile o-grid-wrap@desktop"><article class="o-fcc-2x@desktop o-article c-article"><section class="o-fcc-full@desktop o-slice c-article-labels">
  <div class="o-slice-inner c-article-category-labels">

  <span class="o-spirit-category">Article</span>
  </div>
</section>

<div id="article-header" class="c-article-header-area">

        <h1 class="c-article__heading o-article__heading">Brad Pitt Sues Ex-Wife Angelina Jolie Over Vineyard They Owned Together</h1>
    
    <div class="o-dateline c-article-post-dateline"><span class="o-dateline__author"><a href="https://whiskeyraiders.com/author/davidmorrow/" title="Posts by David Morrow">David Morrow</a></span><span class="o-dateline__date">Feb 18th, 2022, 6:44 pm </span></div>
</div>
<div id="post-wrap" class="o-post-wrap">

    <div class="o-share-wrap">
    <button class="o-share-btn o-share-btn-article">Share</button>
  <div class="o-share">
    
    <div class="share-twitter o-share-item is-collapsed">
      <a href="https://twitter.com/share" class="twitter-share-button">Twitter share button</a>
    </div>
    
    <div class="share-facebook o-share-item is-collapsed">
      <div class="fb-share-button" data-layout="button"></div>
    </div>
    
    <div class="share-reddit o-share-item is-collapsed">
      <a href="//www.reddit.com/submit" target="_blank" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="data:image/png;base64, iVBORw0KGgoAAAANSUhEUgAAADoAAAAUCAMAAADrw95cAAAA1VBMVEWwNyywOC3puLD+/v67Jw+DRT+Jh4a5KRKBRD+9hnzIkIbLy8vRmY9wPTf+MjD+pqT+srD+w8H+zsyNVUuOTkg+PDqQUEuSUk2VU06VXFOZVlOoqaqurq6zfHFtPDW6KBGGSUOGTUSPT0qKUEjS0tLT0c/z9vT69/R1PzmaV1ONUUqNU0r+EA+BgYF+fn6ESEGUU06kYFylYV2ART2hYVuTWFGITkZQLSybV1ObWVWdZVyqcWjZ19Xw8PCtdWuKSkWxa2eKTEa0dW20s7KBSkCMSkaMTUfAtLxEAAAAA3RSTlO9vb3TS7ZZAAAA5ElEQVR4XqXUhYrDQBQF0Enui3uq7u6y7v7/n9QmKTRDWbqZvQx3wsDhQYzJTCOBtA6QkWAkpolSjRuq56/eO/d/tWm6ef34/hqNRWjxjWi92wrQu9tqDLLRdql88/Dy+VhZlUttOg+OhTM6tQvqEFGGasGe/krj5inl6vDmAYK5h3ruOgEAojpdgeIFnjYB3w0Ruj7QTE2KSKqS5ukMp8zSFLhEdROo9Z/7NcDU+al0gZJjwFosFxYMh781AFfxOU9J6TUGT4NGTyHK/kpMuj/dCVEWKhzWEpXafz51WRL7wUjyHmbmHRgO5t96AAAAAElFTkSuQmCC" alt="submit to reddit" border="0" width="58" height="20" /> </a>
    </div>

    </div>
</div>  <div id="post-body">

    <div style="width: 1210px" class="wp-caption aligncenter"><img src="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-495998870.jpg" width="1200" height="1998" alt="Brad Pitt" class="size-medium" /><p class="wp-caption-text">Actress/director Angelina Jolie Pitt and husband actor Brad Pitt arrive at the AFI FEST 2015 presented by Audi opening night gala premiere of Universal Pictures&#8217; &#8220;By The Sea&#8221; at the Chinese Theatre on Nov. 5, 2015, in Los Angeles, California.  (Photo by Kevin Winter/Getty Images)</p></div>
<p>Actor Brad Pitt is suing fellow actor and his ex-wife Angelina Jolie for allegedly secretly selling her stake in Château Miraval, the vineyard they co-owned together.</p>
<p>Jolie sold her stake in the vineyard to Stoli Group in October. Damian McKinney, global CEO of Stoli Group, described the deal as “a very fair price for an amazing brand.&#8221;</p>
<p>Pitt claims that this sale took place without his knowledge, grounds for suing because the couple had agreed never to sell their respective interests without the other&#8217;s consent, according to the lawsuit.</p>
<p>Pitt and his lawyers allege that Jolie&#8217;s decision to sell was intended to cause him &#8220;gratuitous harm&#8221; after he had &#8220;poured money and sweat equity&#8221; into the business, according to <a href="https://ca.finance.yahoo.com/news/brad-pitt-sues-angelina-jolie-082149289.html" rel="noopener" target="_blank">Yahoo</a>.</p>
<p>Jolie and Pitt were married at the property in 2014.</p>
<p>“The vineyard became Pitt’s passion – and a profitable one, as Miraval, under Pitt’s stewardship, has grown into a multimillion-dollar international success story and one of the world’s most highly regarded producers of rose wine,” legal documents said.</p>
<p>The Miraval estate is located in Correns in southeastern France and was bought by the couple for about 25 million euros ($28.3 million). Pitt contributed 60% of funds in the purchase and Jolie 40%, according to legal documents.</p>
<p>Pitt&#8217;s lawyers claim the <a href="https://whiskeyraiders.com/american/us-shipments-spirits-growth-wine/" title="Spirits Lap Wine As US Shipping Report Shows Incredible Growth in 2021" rel="noopener" target="_blank">wine</a> business at the property continues to flourish and “though she benefited from Miraval’s success, Jolie had no involvement in these efforts.&#8221;</p>
<p>Jolie filed for divorce from Pitt in 2016.</p>
<p><em>Here at </em><a href="https://whiskeyraiders.com/" target="_blank" rel="noopener noreferrer"><em>Whiskey Raiders</em></a><em>, we do more than write about current events in whiskey. We are the only media property reviewing whiskeys and </em><a href="https://whiskeyraiders.com/archive/" target="_blank" rel="noopener noreferrer"><em>aggregating the scores</em></a><em> and reviews of other significant voices in the whiskey world in one place. If you’re interested in getting a shot of whiskey in your morning email, </em><a href="https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&amp;id=f63fdd7610" target="_blank" rel="noopener noreferrer"><em>sign up for our Daily Dram Gram!</em></a></p>
  </div> <!-- end post-body -->
  
</div>
<div id="article-foot" class="o-article-foot c-article-foot">
	
	<div class="c-article-foot__tags c-article-foot__section">
		<h2 class="c-article-foot__heading">Filed Under: </h2>
<div class="c-article-foot__links"><a href="https://whiskeyraiders.com/tag/angelina-jolie/" rel="tag">Angelina Jolie</a><a href="https://whiskeyraiders.com/tag/brad-pitt/" rel="tag">Brad Pitt</a><a href="https://whiskeyraiders.com/tag/vineyards/" rel="tag">Vineyards</a><a href="https://whiskeyraiders.com/tag/wine/" rel="tag">Wine</a></div>	</div>

	<div class="c-article-foot__site c-article-foot__section">
		<h3 class="c-article-foot__heading">Follow Whiskey Raiders: </h3>
		  <div class="c-article-foot__social-items">
			  <ul class="o-social-items c-article-foot-items u-fade-out@desktop">

  <li class="soc-twitter soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://twitter.com/whiskyraiders" target="_blank" rel="noopener" title="Follow @whiskyraiders">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
  <path d="M15.38,4.48h.44a2.16,2.16,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.18.18,0,0,0,.2,0l.66-.17a7.51,7.51,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05h.13a7.51,7.51,0,0,0,1.47-.36l.5-.19h0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24V9.35a6.91,6.91,0,0,1-.13,1.08,10.79,10.79,0,0,1-1,3.08,9.89,9.89,0,0,1-.91,1.62,9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a9.36,9.36,0,0,1-1.06.82,11.24,11.24,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38H7.86a2.53,2.53,0,0,1-.77-.08,10.33,10.33,0,0,1-1.64-.32A8.75,8.75,0,0,1,4,18.54c-.41-.21-.81-.44-1.21-.66h.51a8.09,8.09,0,0,0,1.39-.06A7.8,7.8,0,0,0,7,17.13a7.76,7.76,0,0,0,1.07-.64l.24-.18h0a3.79,3.79,0,0,1-2.17-.75,3.75,3.75,0,0,1-1.34-1.91,3.59,3.59,0,0,0,1.66-.08,3.86,3.86,0,0,1-2.16-1.34,3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.89,3.89,0,0,1,3.58,8,3.78,3.78,0,0,1,4,5.18l.08.09a7.87,7.87,0,0,0,1,1c.32.28.65.56,1,.81A10.44,10.44,0,0,0,8.4,8.38a11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.88,3.88,0,0,1,0-1.36,3.8,3.8,0,0,1,1.3-2.28A3.71,3.71,0,0,1,15,4.53l.41,0"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://www.facebook.com/Whiskey-Raiders-114187733702812/" target="_blank" rel="noopener" title="Like us on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
<path d="M15.43,12H13.19v8H9.86V12H8.28V9.2H9.86V7.34A3.12,3.12,0,0,1,12.73,4a4,4,0,0,1,.49,0h2.46V6.77H13.89a.69.69,0,0,0-.71.65.49.49,0,0,0,0,.12V9.2h2.53Z"/></svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://www.instagram.com/whiskeyraiders/" target="_blank" rel="noopener" title="Instagram">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
	<path d="M14.84,19.55H9l-.5-.05a4.51,4.51,0,0,1-2.61-1,4.06,4.06,0,0,1-1.46-3.14V10.1a15.92,15.92,0,0,1,.1-1.95,3.86,3.86,0,0,1,3-3.46,10.08,10.08,0,0,1,2.13-.24h4.25a12.17,12.17,0,0,1,1.91.1,3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15M18.24,12c0-1.17,0-2.36-.13-3.55A2.56,2.56,0,0,0,16.18,6a5.27,5.27,0,0,0-1.25-.14h-4.5a14.8,14.8,0,0,0-2,.09A2.6,2.6,0,0,0,5.93,8a5.58,5.58,0,0,0-.12,1v4.48a14.8,14.8,0,0,0,.09,2,2.56,2.56,0,0,0,2.23,2.53,14.62,14.62,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09A2.58,2.58,0,0,0,18,15.52c.08-1.16.09-2.33.13-3.51m-6.21,3.88A3.88,3.88,0,1,1,15.8,12a3.87,3.87,0,0,1-3.87,3.89h0M14.42,12a2.51,2.51,0,1,0-2.5,2.52h0A2.52,2.52,0,0,0,14.43,12h0"/>
</svg>    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link " href="https://www.youtube.com/channel/UCv_P6MW3wy-a8uXPyfVkYuw" target="_blank" title="YouTube">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="o-icon ">
	<path d="M20.15,7.91a2.18,2.18,0,0,0-1.5-1.5A50.28,50.28,0,0,0,12,6.05a53.21,53.21,0,0,0-6.65.34,2.17,2.17,0,0,0-1.5,1.52A22.46,22.46,0,0,0,3.5,12a22.4,22.4,0,0,0,.35,4.09,2.18,2.18,0,0,0,1.5,1.5A50.44,50.44,0,0,0,12,18a53.21,53.21,0,0,0,6.65-.34,2.18,2.18,0,0,0,1.5-1.5A22.52,22.52,0,0,0,20.5,12,21.72,21.72,0,0,0,20.15,7.91Zm-9.84,6.64V9.45L14.74,12Z"/>
</svg>    </a>
  </li>

</ul>
		  </div>
	</div>

</div>

<div id="partners">

  <script>console.log("%cPartner Toggles","color:pink; font-weight:bold; background:black; padding:2px 0 2px; font-size:120%;");</script><script>console.log("%coutstream%c %coff", "color:pink;","","color:red;");</script><script>console.log("%crevcontent-article-1%c %coff", "color:pink;","","color:red;");</script><script>console.log("%crevcontent-article-2%c %coff", "color:pink;","","color:red;");</script><script>console.log("%csharethrough%c %coff", "color:pink;","","color:red;");</script>
</div>
<nav class="c-article-nav-arrows"><a href="https://whiskeyraiders.com/scotch/mortlach-by-design-sei-decanter-luca-nichetto/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Entry</a></nav><nav class="c-article-nav o-article-nav"><a href="https://whiskeyraiders.com/scotch/mortlach-by-design-sei-decanter-luca-nichetto/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Entry</a></nav><div id="comments" class="o-disqus-wrap">
  
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"23304 https:\/\/whiskeyraiders.com\/?p=23304","disqusShortname":"whiskeyraiders","disqusTitle":"Brad Pitt Sues Ex-Wife Angelina Jolie Over Vineyard They Owned Together","disqusUrl":"https:\/\/whiskeyraiders.com\/article\/brad-pitt-sues-angelina-jolie-chateau-miraval-vineyard\/","postId":23304};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
</div>
</article><aside class="c-article-sidebar">
<div id="sidebar-hook-1" class="sidebar-hook"></div><div class="c-most-popular-posts o-selected-list u-lazy-parent "><div class="heading o-section-heading c-most-popular-posts-heading"><div class="o-section-label"><span class="o-section-label__text">Recent Reviews</span></div></div><ol class="sidebar-posts o-card-list"><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://whiskeyraiders.com/spirit/bardstown-bourbon-company-ferrand/">
        Bardstown Bourbon Company Ferrand      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://whiskeyraiders.com/spirit/bardstown-bourbon-company-ferrand/"><span class="o-rating">86</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://whiskeyraiders.com/spirit/four-gate-whiskey-company-foundation-batch-5/">
        Four Gate Whiskey Company Foundation Batch 5      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://whiskeyraiders.com/spirit/four-gate-whiskey-company-foundation-batch-5/"><span class="o-rating">90</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://whiskeyraiders.com/spirit/new-riff-balboa-rye/">
        New Riff Balboa Rye      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://whiskeyraiders.com/spirit/new-riff-balboa-rye/"><span class="o-rating">90</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://whiskeyraiders.com/spirit/barrell-bourbon-batch-031/">
        Barrell Bourbon Batch 031      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-s" href="https://whiskeyraiders.com/spirit/barrell-bourbon-batch-031/"><span class="o-rating">89</span>      
  </a>
</li><li class="o-most-popular-post o-card u-flex-col u-flex-row-rev">
  <div class="o-card__info-cell">
    <h2 class="o-curated-list__headline o-card__headline">
      <a class="o-most-popular-post__headline-link" href="https://whiskeyraiders.com/spirit/blood-oath-pact-6/">
        Blood Oath Pact 6      </a>
    </h2>
  </div>
  <a class="o-rating-tier o-rating-tier-a" href="https://whiskeyraiders.com/spirit/blood-oath-pact-6/"><span class="o-rating">83</span>      
  </a>
</li></ol></div><div id="sidebar-hook-2" class="sidebar-hook"></div><a class="promo-unit" href="http://eepurl.com/hgeA0r" target="_blank" style="display: block; margin: 20px 7px 15px; text-align: center;"><img src="https://whiskeyraiders.com/wp-content/uploads/2020/12/wr-newsletter.jpg" alt="Promo" width="300" height="250" /></a><a id="newsletter-promo" href="http://eepurl.com/c89Jdb" aria-label="Newsletter"></a><div id="sidebar-hook-3" class="sidebar-hook"></div></aside>
<div class="o-fcc-full@desktop c-footer-recirculation"><div class="o-section-heading"><div class="o-section-label">You may also like:</div></div><ul class="c-footer-recirculation-list o-slice-inner o-card-list o-chron-posts u-lazy-parent">
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/article/drinking-wine-reduce-covid-19-infection/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/01/GettyImages-915252192-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/article/drinking-wine-reduce-covid-19-infection/">
              Drinking Wine Could Reduce Risk of COVID-19 Infection, Study Finds            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/article/italy-smugglers-arrested-drugs-wine/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-467034034-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/article/italy-smugglers-arrested-drugs-wine/">
              5-Year Investigation Concludes With 19 Arrests of Smugglers Who Submerged Drugs in Wine            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/american/us-shipments-spirits-growth-wine/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/02/GettyImages-1093215556-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/american/us-shipments-spirits-growth-wine/">
              Spirits Lap Wine As US Shipping Report Shows Incredible Growth in 2021            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/article/queen-elizabeth-sparkling-wine-platinum-jubilee/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/02/esw-432x243.jpeg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/article/queen-elizabeth-sparkling-wine-platinum-jubilee/">
              4 Months After Reportedly Being Advised to Quit Drinking, Queen Elizabeth Launches Sparkling Wine            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/american/shoplifter-strikes-liquor-store-worker-wine-bottle/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/01/GettyImages-1186297814-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/american/shoplifter-strikes-liquor-store-worker-wine-bottle/">
              Shoplifter Assaults Liquor Store Employee With Wine Bottle, Causing Head Laceration            </a>
          </h3>

      </div>

    </li>
    
      <li class="o-chron-post o-card u-flex-col">

            <noscript class="u-lazy-child">
        <a class="featured-img o-chron-post__img-link o-card__img-cell" 
            href="https://whiskeyraiders.com/american/martha-stewart-19-crimes-chardonnay-ice-wine/">
            <img 
              class="o-chron-post__img o-card__img"
              src="https://whiskeyraiders.com/wp-content/uploads/2022/01/Untitled-design301-432x243.jpg"
              alt=""
              width="432"
              height="243"
            />
        </a>
      </noscript>


        <div class="o-chron-post__info o-card__info-cell">

          
          <h3 class="o-chron-post__headline o-card__headline">
            <a class="o-chron-post__headline-link" href="https://whiskeyraiders.com/american/martha-stewart-19-crimes-chardonnay-ice-wine/">
              Martha Stewart Blesses Industry Taboo &#8211; Drinking Wine With Ice &#8211; as Her New 19 Crimes Chardonnay Debuts            </a>
          </h3>

      </div>

    </li>
    </ul></div><div class="o-partner-footer c-partner-footer o-fcc-full@desktop o-slice">
  <div class="o-slice-inner">
  
    <script>console.log("%cteads-inboard%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cteads-inread%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cnext-millennium%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cnativo%c %coff", "color:pink;","","color:red;");</script><script>console.log("%cbouncex%c %coff", "color:pink;","","color:red;");</script>
  </div>
</div>
</div><footer class="c-footer"><div class="c-footer-wrap"><div class="c-footer-inner"><section class="footer-network c-footer-network">
  <div class="c-footer-network__list u-lazy-parent">
    <div class="c-footer-network-mediaite c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="bar-current c-footer-network-current c-footer-network__link" href="http://www.mediaite.com/">
          <img src="https://whiskeyraiders.com/wp-content/themes/m2019-w/images/network/mediaite-logo.svg" alt="Mediaite" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-lawnewz c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://www.lawandcrime.com/">
          <img src="https://whiskeyraiders.com/wp-content/themes/m2019-w/images/network/lnc-logo.svg" alt="Law&Crime" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-whiskeyraiders c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://whiskeyraiders.com">
          <img src="https://whiskeyraiders.com/wp-content/themes/m2019-w/images/network/whiskeyraiders-logo.svg" alt="WhiskeyRaiders" />
        </a>
      </noscript>
    </div>
  </ol>
</section><section id="credits" class="c-credits c-footer-legal">
  <div class="c-footer-legal__item">
    <span class="c-footer-legal__link">&copy; 2022 Whiskey Raiders</span>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/about/">About Us</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/contact/">Advertise</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://mediaite.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=f63fdd7610">Newsletter</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/privacy/">Privacy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/accessibility/">Accessibility</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/user-agreement/">User Agreement</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/ethics-diversity-policy/">Ethics & Diversity Policy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://whiskeyraiders.com/contact/">Contact</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link c-credits-dan__link" href="http://www.dan-abrams.com" title="Dan Abrams" target="_blank" rel="noopener">Dan Abrams, Founder</a>
  </div>
</section>
</div></div></footer><div class="newsletter-promo-wrap is-hidden">
  <div class="newsletter-promo">
    
  <!-- Begin Popup Copy --> 
    
    <svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 235.28 35.43">
      <title>Whiskey Raiders</title>
      <defs><radialGradient id="a" cx="115.15" cy="2.2" r="0.02" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.7"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient><radialGradient id="b" cx="127.16" cy="2.2" r="0.01" xlink:href="#a"></radialGradient><radialGradient id="c" cx="124.32" cy="17.4" r="17" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff" stop-opacity="0.7"></stop><stop offset="0.12" stop-color="#fff" stop-opacity="0.53"></stop><stop offset="0.26" stop-color="#fff" stop-opacity="0.37"></stop><stop offset="0.4" stop-color="#fff" stop-opacity="0.24"></stop><stop offset="0.54" stop-color="#fff" stop-opacity="0.13"></stop><stop offset="0.69" stop-color="#fff" stop-opacity="0.06"></stop><stop offset="0.84" stop-color="#fff" stop-opacity="0.01"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient><radialGradient id="d" cx="123.46" cy="17.85" r="9.48" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#e16f28"></stop><stop offset="0.29" stop-color="#df6e28" stop-opacity="0.99"></stop><stop offset="0.44" stop-color="#d96b28" stop-opacity="0.98"></stop><stop offset="0.56" stop-color="#ce6628" stop-opacity="0.95"></stop><stop offset="0.66" stop-color="#be5f28" stop-opacity="0.9"></stop><stop offset="0.76" stop-color="#a95628" stop-opacity="0.85"></stop><stop offset="0.84" stop-color="#904b27" stop-opacity="0.78"></stop><stop offset="0.92" stop-color="#733e27" stop-opacity="0.7"></stop><stop offset="1" stop-color="#512f27" stop-opacity="0.6"></stop><stop offset="1" stop-color="#502e27" stop-opacity="0.6"></stop></radialGradient><linearGradient id="e" x1="125.76" y1="5.24" x2="125.76" y2="16.64" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset="0.2" stop-color="#fff" stop-opacity="0.99"></stop><stop offset="0.33" stop-color="#fff" stop-opacity="0.95"></stop><stop offset="0.45" stop-color="#fff" stop-opacity="0.89"></stop><stop offset="0.55" stop-color="#fff" stop-opacity="0.81"></stop><stop offset="0.65" stop-color="#fff" stop-opacity="0.7"></stop><stop offset="0.74" stop-color="#fff" stop-opacity="0.57"></stop><stop offset="0.83" stop-color="#fff" stop-opacity="0.41"></stop><stop offset="0.91" stop-color="#fff" stop-opacity="0.22"></stop><stop offset="0.99" stop-color="#fff" stop-opacity="0.02"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></linearGradient><linearGradient id="f" x1="117.69" y1="3.11" x2="117.69" y2="17.28" xlink:href="#e"></linearGradient><radialGradient id="g" cx="119.99" cy="1.95" r="7.35" gradientTransform="translate(0 10.67) scale(1 1.29)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#e16f28"></stop><stop offset="0.01" stop-color="#df6e27"></stop><stop offset="0.01" stop-color="#d76a25"></stop><stop offset="0.02" stop-color="#c96322"></stop><stop offset="0.02" stop-color="#b65a1c"></stop><stop offset="0.02" stop-color="#a65218"></stop><stop offset="0.36" stop-color="#a45118"></stop><stop offset="0.54" stop-color="#9c4e1a"></stop><stop offset="0.69" stop-color="#8e481c"></stop><stop offset="0.82" stop-color="#7a4020"></stop><stop offset="0.94" stop-color="#613524"></stop><stop offset="1" stop-color="#502e27"></stop></radialGradient></defs><path d="M112.52,4.16l-12,.68-7.18.4c-2.87.13-4.31.2-7.18.35-9.57.49-19.23.76-28.77.88S38.14,6.43,28.6,6,9.56,4.86.11,3.8L0,4.27c9.39,1.5,19.05,2.45,28.49,3S47.8,8.13,57.41,8,76.68,7.58,86.27,7l7.18-.51,7.17-.56q5.94-.54,11.87-1.13Z" style="fill:#8c6339"></path><path d="M5.6,27.41c1,.15,1.56.23,2.6.36,1.13-4,1.7-6.05,2.83-10.1.05-.35.07-.52.12-.87l.13.9C12.41,22,13,24.18,14.1,28.49c1,.12,1.56.17,2.6.27,1.82-6.07,2.73-9.11,4.54-15.21.4-.78.61-1.16,1-1.94-1.92-.15-2.87-.24-4.79-.43l.25,2.05-2,6.85-.12,1c-.05-.41-.08-.61-.13-1-1-3.74-1.51-5.61-2.52-9.36-1.31-.15-2-.23-3.28-.4-1,3.51-1.52,5.26-2.52,8.75,0,.4-.08.6-.13,1,0-.41-.08-.61-.13-1-.8-2.94-1.21-4.41-2-7.35l.25-2c-2-.3-3-.45-5-.79.41.87.61,1.31,1,2.18Z" style="fill:#fff"></path><path d="M25.25,27.47c-.28,1.11-.38,1.52-.63,2.47,2,.15,3,.22,5.07.34-.21-.87-.32-1.3-.53-2.17v-6.2s-.08-.14,0-.23c1.71.1,2.57.14,4.28.22.11.1-.3.28-.3.28v6.18c-.22.85-.32,1.27-.54,2.11,2,.09,3,.13,5.07.19-.25-1-.36-1.44-.67-2.7l0-13.46c.28-1.13.39-1.54.63-2.51-2-.06-3-.1-5.07-.19.22.87.32,1.3.54,2.16v4.69s.41.12.3.22c-1.71-.08-2.57-.12-4.28-.22a.26.26,0,0,1,0-.27V13.71l.53-2.1c-2-.12-3-.19-5.07-.33.27,1.08.37,1.49.72,2.92C25.31,18.69,25.28,23,25.25,27.47Z" style="fill:#fff"></path><path d="M42.25,28.23c-.28,1.12-.38,1.54-.63,2.51,2,0,3,.06,5.07.07-.25-1-.35-1.4-.64-2.57,0-4.6,0-9,0-13.58.28-1.13.39-1.54.63-2.51-2,0-3,0-5.07-.08.25,1,.36,1.42.66,2.63C42.27,19.28,42.26,23.65,42.25,28.23Z" style="fill:#fff"></path><path d="M56.65,26.5l-1,.52-3.45,0-2.55-.87L51,30.3c2.75,0,4.13,0,6.88-.07l2-2,1.28-1.3V22.11l-1.67-2.05-4.81-1c-.2-.24-.33-.41-.52-.65V17l.5-.83,1-.51c1.3,0,2,0,3.25-.05.9.29,1.35.43,2.25.7l-1.25-3.72c-2.6.06-3.9.08-6.5.1l-3.25,3.26v3.8c1,1,1.42,1.43,2.37,2.37l4,.89.67.82v1.86Z" style="fill:#fff"></path><path d="M64.16,28.48c-.22.86-.32,1.29-.54,2.15,2-.06,3-.1,5.07-.18l-.53-2.11v-5.2l.26-.55,1.74-1.8.4,0,2.4,7.1c.1.95.16,1.43.26,2.39l5.6-.29c-.58-1-.87-1.47-1.46-2.45L73.63,17.43l5.59-5.88L79,11.3,74,11.55l-.53,1.62c-2.19,2.29-3.28,3.43-5.47,5.7l.14-.4V13.94c.21-.87.32-1.3.53-2.16-2,.08-3,.12-5.07.18.22.85.32,1.27.54,2.12Z" style="fill:#fff"></path><path d="M81.33,27c-.34,1.38-.44,1.79-.71,2.86,4.38-.26,6.56-.4,10.94-.71.58-1.8.88-2.7,1.46-4.51l-2.8,1.13-4.68.32-.38-.36V21.13c.09-.1.16-.16.25-.27l2-.13,1.77.47v-4l-1.77.71-2,.13-.25-.23V14.34l.26-.27,4.8-.33,2.4.63-1.33-3.9c-4.27.3-6.4.44-10.67.69.25,1,.35,1.37.63,2.49C81.28,18.15,81.3,22.46,81.33,27Z" style="fill:#fff"></path><path d="M99.26,25.84c-.39,1.22-.55,1.7-.9,2.79l5.6-.44c-.36-1-.52-1.5-.92-2.68.09-1.77.16-3.36.25-5.14l4.27-9L109,9.12l-4.93.4c-.11.75-.16,1.13-.27,1.89l-2.53,5.26-.13.55c-.06-.21-.08-.32-.14-.53l-2.53-4.87c-.11-.73-.16-1.1-.27-1.84l-5.33.4,1.47,2,4.37,8C98.91,22.32,99.08,24,99.26,25.84Z" style="fill:#fff"></path><path d="M139.42,18.05l1.88-.14.53.36c.82,2.44,1.24,3.71,2.08,6.2l4.75-.33-3.37-5.58c.06-.64.1-1.1.15-1.73l2.72-2.9V9.55l-3-2.82c-4.21.29-6.3.45-10.49.78.2.8.3,1.2.51,2V23.24l-.54,2.17,5.07-.39c-.21-.83-.32-1.25-.53-2.09V18.32Zm-.27-7.53h0l3-.59,1.39.59.6.9v1.74l-.53.92L141.5,15.3,139.44,15h0Z" style="fill:#fff"></path><path d="M154.84,6.13l.38,1.61c-1.51,5.69-2.27,8.53-3.78,14.23-.41.83-.61,1.25-1,2.08,1.86-.12,2.8-.18,4.66-.28l-.25-2c.2-.82.3-1.22.51-2l.25-.27,4.79-.26.25.24c.21.8.31,1.2.51,2l-.25,2c2.06-.11,3.1-.15,5.17-.24l-1-2c-1.52-5.54-2.27-8.3-3.79-13.83.16-.66.23-1,.38-1.66C158.93,5.89,157.57,6,154.84,6.13Zm4.67,10.08-3,.16-.25-.23c.66-2.77,1-4.15,1.64-6.91,0-.3.07-.45.12-.76.06.3.08.45.13.75.66,2.69,1,4,1.64,6.73Z" style="fill:#fff"></path><path d="M173.69,23.48c-.24-1-.35-1.39-.63-2.51,0-4.56,0-8.92,0-13.48.31-1.25.42-1.66.67-2.68-2,.05-3,.08-5.07.16.25,1,.35,1.38.63,2.5,0,4.55,0,8.9.05,13.44-.32,1.28-.42,1.7-.68,2.73C170.65,23.56,171.66,23.53,173.69,23.48Z" style="fill:#fff"></path><path d="M176.65,23c4-.08,6-.1,9.94-.08,1.42-1.42,2.13-2.12,3.54-3.51,0-4.16.06-6.5.1-10.66-1.48-1.5-2.19-2.22-3.64-3.67-4,0-6,0-9.94.08.21.83.31,1.24.52,2.09,0,4.58,0,9,0,13.54C177,21.7,176.86,22.11,176.65,23ZM181.42,8.1l2.92,0,1.24.76c.22.46.35.72.61,1.23v7.56l-.61,1.22-1.24.77h-2.8c-.15-.14-.24-.23-.38-.38V8.36Z" style="fill:#fff"></path><path d="M203.22,20.23c-1.87-.09-2.8-.12-4.68-.19l-.38-.39V15.09l.25-.24,2,.07,1.77.66v-4l-1.77.52-2-.07-.26-.27V8.28a3,3,0,0,1,.26-.24c1.92.06,2.88.1,4.8.19,1,.36,1.44.55,2.41.92-.54-1.63-.81-2.44-1.34-4.07-4.27-.21-6.4-.28-10.67-.37.25,1,.36,1.42.66,2.65,0,4.57,0,8.94,0,13.51-.28,1.12-.38,1.54-.63,2.51,4.38.09,6.56.16,10.94.38.58-1.73.88-2.59,1.46-4.32Z" style="fill:#fff"></path><path d="M218.17,18.21c.1-.55.17-.92.28-1.47,1.07-1,1.62-1.46,2.71-2.43V10L218.1,6.62c-4.18-.41-6.27-.58-10.45-.84.2.83.3,1.24.51,2.07V21.57c-.22.84-.32,1.26-.54,2.1,2,.13,3,.2,5.07.36-.21-.87-.32-1.3-.53-2.17V17.23l.26-.24,1.88.16.52.42c.83,2.58,1.25,3.92,2.09,6.56,1.9.18,2.85.28,4.75.49Zm-1.06-5.4c-.16.3-.26.48-.41.78-.4.22-.69.39-1.09.6l-3.2-.26-.25-.27V9.41l.26-.23,3,.25,1.28.88c.15.33.25.53.43.9C217.14,11.77,217.12,12.25,217.11,12.81Z" style="fill:#fff"></path><path d="M230.6,22.1l-.94.34c-1.38-.2-2.07-.29-3.45-.47l-2.55-1.19c.55,1.71.82,2.57,1.37,4.29,2.75.34,4.13.53,6.88.95,1.3-1.1,2-1.65,3.25-2.73V18.61l-2.38-2.76c-1.58-.62-2.33-.9-4-1.53l-.61-.9V12.19l.55-.78.95-.34,3.25.49,2.25,1.12-1.25-4c-2.6-.42-3.9-.61-6.5-1l-3.25,2.84v3.8l2.37,2.67c1.58.58,2.33.86,4,1.5l.62.91v1.86Z" style="fill:#fff"></path><path d="M228.54,2.86c-2.73-.31-4.09-.48-6.81-.83s-4.11-.38-6.86-.66-4.13-.3-6.88-.54C198.78.22,189.47,0,180.26,0s-18.5.38-27.7.94l-6.89.46-6.88.52c-3.45.31-6.9.62-10.34,1,0,.19,0,.38,0,.57,4.17-.21,6.26-.32,10.43-.55l6.89-.35,6.89-.3c9.19-.36,18.43-.63,27.59-.67s18.42.13,27.59.57c2.74.17,4.12.24,6.87.37s4.1.32,6.84.5,4.1.36,6.83.56,4.07.42,6.79.66l.09-.41C232.58,3.47,231.23,3.27,228.54,2.86Z" style="fill:#8c6339"></path><path d="M125.13,3.63h0Z" style="fill:#8c6339"></path><path d="M228.34,30.23c-2.8-.32-4.2-.49-7-.86s-4.24-.39-7.06-.68-4.25-.31-7.09-.55c-9.47-.61-19.07-.85-28.54-.73s-19,.46-28.48,1.09c-7.29.49-14.6,1.06-21.87,1.76a5,5,0,0,1,.27.62c7.24-.41,14.47-.81,21.72-1.13,9.45-.42,19-.72,28.39-.78s18.95,0,28.38.53c2.83.17,4.25.24,7.07.37s4.23.31,7.05.49,4.21.37,7,.57,4.2.43,7,.67l.07-.34C232.5,30.88,231.11,30.67,228.34,30.23Z" style="fill:#8c6339"></path><path d="M112.42,32a2.5,2.5,0,0,1-.1-.49l-8,.48-7.45.44-7.45.38c-9.93.54-20,.86-29.85,1s-20,0-29.88-.37S9.92,32.28.11,31.19L0,31.65c2.93.38,4.39.59,7.31,1s4.43.49,7.38.86,4.46.38,7.43.67,4.48.29,7.47.52c10,.63,20.05.79,30,.65s20-.57,29.95-1.27L97,33.57c3-.25,4.46-.37,7.44-.6l8.06-.76C112.49,32.13,112.45,32.05,112.42,32Z" style="fill:#8c6339"></path><path d="M115.16,2.18l0,0h0v0Z" style="fill-opacity:0.6000000000000001;opacity:0.4;fill:url(#a)"></path><path d="M127.16,2.19v0h0Z" style="fill-opacity:0.6000000000000001;opacity:0.4;fill:url(#b)"></path><path d="M129.11,16.17a36.11,36.11,0,0,0-1.34-4.54,32.55,32.55,0,0,1-1.07-9.42h0c-.31-.06-.62-.09-.93-.12h0C125.08,2,124.39,2,123.7,2l-3,0c-1,0-2,0-3,0a23.7,23.7,0,0,0-3,.21,32.59,32.59,0,0,1-1.07,9.42,36,36,0,0,0-1.34,4.53,9.35,9.35,0,0,0,.25,4.61,6.8,6.8,0,0,0,1.1,2,7.63,7.63,0,0,0,1.74,1.51,3.06,3.06,0,0,1,1.55,1.93,3.66,3.66,0,0,1-1,2.29,8,8,0,0,0-1.23,1.93c-.28.68.59,1,1.29,1.23a19.48,19.48,0,0,0,4.65.47,19.61,19.61,0,0,0,4.66-.46c.7-.21,1.58-.54,1.31-1.23a7.88,7.88,0,0,0-1.23-1.94l-.15-.22a3.28,3.28,0,0,1-.8-2.05A3,3,0,0,1,126,24.32a7.9,7.9,0,0,0,1.75-1.51,7.11,7.11,0,0,0,1.11-2A9.38,9.38,0,0,0,129.11,16.17Z" style="fill:url(#c)"></path><path d="M118.32,28.37a6.05,6.05,0,0,0,2.4.44c1.8,0,3.27-.6,3.27-1.35a.85.85,0,0,0-.46-.67,5.21,5.21,0,0,1-2.85.84c-1.21,0-2.87-.84-3.23-.17a13.86,13.86,0,0,1-.8,1.61c-.67,1.05-1.21,1.69-.8,2.08.84.79,4,1,5.74,1h.11a10.66,10.66,0,0,0,1.26-.09c-1.79,0-5.18-.19-5.94-.91-.41-.39,0-1.08.8-2.08C118,28.83,118.16,28.6,118.32,28.37Z" style="fill:#fff;opacity:0.30000000000000004"></path><path d="M129.11,17.63c-2.38-.07-5.22-.1-8.61-.1-2.33,0-4.39,0-6.23,0l-1.21,0h-.81a6.86,6.86,0,0,0,3.17,6.6,3.29,3.29,0,0,1,1.49,1.63c1.17,0,2.36.06,3.59.06s2.67,0,4-.08a3.35,3.35,0,0,1,1.49-1.61A6.83,6.83,0,0,0,129.11,17.63Z" style="fill:url(#d)"></path><path d="M125.32,31.69a14.39,14.39,0,0,1-2.38.37h0a10.66,10.66,0,0,1-1.26.09h-1a19.48,19.48,0,0,1-4.65-.47c-.58-.17-1.25-.44-1.33-.9-.08.57.69.87,1.33,1.06a23,23,0,0,0,9.31,0c.64-.19,1.43-.49,1.34-1.07C126.59,31.26,125.9,31.52,125.32,31.69Z" style="fill:gray;opacity:0.4"></path><path d="M125.76,17.15h2.69a14.4,14.4,0,0,0-1-4.31,29.32,29.32,0,0,1-1.71-10.75C125.08,2,124.38,2,123.7,2h-.64a29.75,29.75,0,0,0,1.71,10.86A14.07,14.07,0,0,1,125.76,17.15Z" style="fill:url(#e)"></path><path d="M115.25,13.56A30.2,30.2,0,0,0,117,2.35c.6-.08,2.5-.18,5.3-.2h-.6c-3.14,0-5.26.12-5.9.2a30.42,30.42,0,0,1-1.75,11.21,15.71,15.71,0,0,0-1,3.84c.33,0,.73-.06,1.21-.08A16.06,16.06,0,0,1,115.25,13.56Z" style="fill:url(#f)"></path><path d="M114.27,17.57l0-.25c-.48,0-.88.05-1.21.08l0,.2Z" style="fill:#fff;opacity:0.4"></path><path d="M120.69,17.07c-2.55,0-4.84.07-6.39.17-.48,0-.88.07-1.21.11-.53.07-.84.14-.84.22,0,.28,3.78.5,8.44.5s8.44-.22,8.44-.5S125.35,17.07,120.69,17.07Z" style="fill:url(#g)"></path>
    </svg>

    <p class="newsletter-heading">
      Want to stay updated with all the latest whiskey reviews and news? 
    </p>
    
    <p class="newsletter-copy">
      Subscribe to our newsletter!
    </p>
    
    <!-- Begin Mailchimp Signup Form -->
    <form method="post" action="https://whiskeyraiders.us9.list-manage.com/subscribe/post?u=80d42b1145bf804fa20df628b&amp;id=f63fdd7610" novalidate>
      <input placeholder="Enter your email address..."  type="email" name="EMAIL" class="email">
      <div style="position: absolute; left: -5000px;"aria-hidden="true">
        <input type="text" name="b_80d42b1145bf804fa20df628b_f63fdd7610" tabindex="-1" value="">
      </div>
      <input type="submit" value="SUBSCRIBE" name="subscribe" class="button">
    </form>
    <!--End mc_embed_signup-->
    
  </div>
</div>


<script>

  const wrap = document.querySelector('.newsletter-promo-wrap') 
  const promo = document.querySelector('.newsletter-promo') 

  const promoCloseBtn = document.createElement('button');
  promoCloseBtn.classList.add('o-promo-close-btn', 'c-promo-close-btn');
  promoCloseBtn.ariaLabel = 'Close promo';


  const promoCloseSVG = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
  promoCloseSVG.classList.add('o-icon', 'o-close-btn__svg');
  promoCloseSVG.setAttribute('viewBox', '0, 0, 100, 100'); 

  const promoCloseSVGLine1 = document.createElementNS('http://www.w3.org/2000/svg', 'line');
  promoCloseSVGLine1.setAttribute('x1', '10'); 
  promoCloseSVGLine1.setAttribute('x2', '90'); 
  promoCloseSVGLine1.setAttribute('y1', '10'); 
  promoCloseSVGLine1.setAttribute('y2', '90'); 
  const promoCloseSVGLine2 = document.createElementNS('http://www.w3.org/2000/svg', 'line');
  promoCloseSVGLine2.setAttribute('x1', '90'); 
  promoCloseSVGLine2.setAttribute('x2', '10'); 
  promoCloseSVGLine2.setAttribute('y1', '10'); 
  promoCloseSVGLine2.setAttribute('y2', '90'); 

  promoCloseSVG.appendChild(promoCloseSVGLine1);
  promoCloseSVG.appendChild(promoCloseSVGLine2);
  promoCloseBtn.appendChild(promoCloseSVG);
  promo.appendChild(promoCloseBtn);


  const promoCloseModal = document.createElement('div');
  const handlePromoClose = () => {
    promoCloseModal.classList.toggle('is-closed-promo-modal');
    wrap.classList.add('is-hidden');
  }
  promoCloseModal.classList.add('o-promo-close-modal');
  promoCloseModal.classList.add('c-promo-close-modal');
  promoCloseModal.addEventListener('click', handlePromoClose);
  promoCloseBtn.addEventListener('click', handlePromoClose);

  const showNewsletterPromo = () => {
    wrap.classList.remove('is-hidden');
    document.body.appendChild(promoCloseModal);
  }
  
  if (am.$_GET.promo) {
      setTimeout(() => {
      showNewsletterPromo();
    }, 2000);
  }

</script><!-- Footer JavaScript -->
  <script >
  // <![CDATA[
    var disqus_shortname = 'whiskeyraiders';
    (function () {
      var nodes = document.getElementsByTagName('span');
      for (var i = 0, url; i < nodes.length; i++) {
        if (nodes[i].className.indexOf('dsq-postid') != -1) {
          nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
          url = nodes[i].parentNode.href.split('#', 1);
          if (url.length == 1) url = url[0];
          else url = url[1]
          nodes[i].parentNode.href = url + '#disqus_thread';
        }
      }
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  //]]>
  </script>

<!-- End Footer JavaScript -->
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"whiskeyraiders"};
/* ]]> */
</script>
<script type='text/javascript' src='https://whiskeyraiders.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='site-reviews-js-before'>
window.hasOwnProperty("GLSR")||(window.GLSR={});GLSR.action="glsr_action";GLSR.ajaxpagination=["#wpadminbar",".site-navigation-fixed"];GLSR.ajaxurl="https://whiskeyraiders.com/wp-admin/admin-ajax.php";GLSR.nameprefix="site-reviews";GLSR.stars={"clearable":false,"tooltip":false};GLSR.state={"popstate":false};GLSR.urlparameter=true;GLSR.validationconfig={field:"glsr-field",form:"glsr-form","field_error":"glsr-field-is-invalid","field_message":"glsr-field-error","field_required":"glsr-required","field_valid":"glsr-field-is-valid","form_error":"glsr-form-is-invalid","form_message":"glsr-form-message","form_message_failed":"glsr-form-failed","form_message_success":"glsr-form-success","input_error":"glsr-is-invalid","input_valid":"glsr-is-valid"};GLSR.validationstrings={accepted:"This field must be accepted.",between:"This field value must be between %s and %s.",betweenlength:"This field must have between %s and %s characters.",email:"This field requires a valid e-mail address.",errors:"Please fix the submission errors.",max:"Maximum value for this field is %s.",maxlength:"This field allows a maximum of %s characters.",min:"Minimum value for this field is %s.",minlength:"This field requires a minimum of %s characters.",number:"This field requires a number.",required:"This field is required.",unsupported:"The review could not be submitted because this browser is too old. Please try again with a modern browser."};GLSR.version="5.20.2";
</script>
<script type='text/javascript' src='https://whiskeyraiders.com/wp-content/plugins/site-reviews/assets/scripts/site-reviews.js?ver=5.20.2' id='site-reviews-js'></script>
<script>var lazyEmbedsYMargin = 2 * window.innerHeight;var lazyEmbedsTimeout = 4000</script></body></html>